Ga naar inhoud
Zoeken in
  • Meer opties...
Zoek resultaten die het volgende bevatten...
Zoek resultaten in...
  DONEREN VIA PAYPAL

Finalmente

Afslaan/slecht stationair lopen 1.9

Aanbevolen berichten

Ik had al enige dagen problemen dat mijn ZZZ 1.9 slecht stationair liep en soms zelf (bijna) afsloeg.

Na enig zoeken naar het zuigende geluid onder de kap, bleek de bovenste carterventilatieslang lek te zijn en ook helemaal slap, waardoor hij bij draaiende motor helemaal plat gezogen werd.

Ik heb nu voor nood even een stukje tuinslang er omheen getaped, en hij loopt weer goed.

Bij BMW heb ik dus meteen een nieuwe slang besteld en die blijkt uit een geheel te bestaan met de dunne slang eronder, welke wat moeilijker bereikbaar is.

Nu rade de dealer mij aan om ook meteen het vacuumpotje te vervangen, waar de onderste dunne slang heen gaat, want meestal gaan die verstopt zitten als die slang stuk is zei hij.

Wat is jullie ervaring, want dat potje kost 45,= extra en is nogal lastig te bereiken.

Ik hoor het graag.

Gr.Richard

Deel dit bericht


Link naar bericht
Gast gsusivo

Richard,

Persoonlijk zeg ik: niet lang klooien voor die paar tientjes en gelijk mee vervangen.

Ook al is het wat meer werk, je zult je naderhand zelf dankbaar zijn!

Succes ermee!

ivo

Deel dit bericht


Link naar bericht

Bekend probleem dat deze slangen stuk gaan, wanneer het scheurtje snel ontdekt en gerepareerd is zal het meevallen met de vervuiling van het potje.

Aan de andere kant als je toch bezig bent is dit meteen voor jaren weer klaar.

Deel dit bericht


Link naar bericht

ik heb de carterventilatieslang + ventiel laten vervangen bij de dealer 138,- euro......en het heeft in het begin geholpen maar mijn zzz loopt nu weer onregelmatig stationair. Ook mijn stationairregelventiel schoongemaakt en pakking vervangen ook dit helpt niet...

Deel dit bericht


Link naar bericht

Ik ga bij nader inzien inderdaad ook maar voor beide.

Gelukkig ben ik er zelf handig genoeg voor, dus kost het alleen materiaal.

Thanks voor jullie tips

Deel dit bericht


Link naar bericht

Nou, ik heb beide vervangen, dus slang en klepje, wat overigens reuze meeviel.

Hij loopt in ieder geval weer super.

Nu alleen nog eens kijken naar de "olielekkage" aan de distributiekant, hij lekt niet veel, maar af een toe een druppeltje vind ik al teveel.

Hoop niet dat dit een grote klus word:-(

Deel dit bericht


Link naar bericht

Ik ben zelf ook in het bezit van een z3 1.9 en stationair hobbelt hij ook constant. Had al van alles gedaan, nieuwe bougies, bobine en gasklephuis gereinigd. Het onregelmatige stationaire draaien van de motor wordt langzaamaan erger en soms ruik ik in de garage, wanneer ik hem terugplaats een lichte benzinelucht. Sowieso moet ik daar nog naar opzoek. Ook wil ik kijken of de carterontluchtingsslang van mijn z3 defect is. Is er ook een afbeelding die aantoont waar de carterontluchtingsslang en het vacuümpotje zich bevindt?

Deel dit bericht


Link naar bericht

ˆWelkom op het forum, we vinden het leuk als je je ook even voorstelt!

Hoe is je Engels?

aangepast door 330dM

Deel dit bericht


Link naar bericht

Welkom,

 

Krukassensor en/of nokkenassensor ook vaak de schuldige van onregelmatig lopen

Deel dit bericht


Link naar bericht

Dank je voor je reactie. Maar hoe kom ik daar achter?En zijn deze makkelijk te vervangen? Misschien dat ik hem eerst eens moet laten uitlezen....

Deel dit bericht


Link naar bericht
Op 13-6-2019 om 08:11, 330dM zei:

ˆWelkom op het forum, we vinden het leuk als je je ook even voorstelt!

Hoe is je Engels?

Onder "Engels" zit een link, je kunt erop klikken. Dan kom je op een topic met een beschrijving en wat plaatjes:

 

attachment.php?attachmentid=224450

En met voorstellen bedoelde ik eigenlijk even een apart voorsteltopic aanmaken in de members gallery 😀

aangepast door 330dM

Deel dit bericht


Link naar bericht

😂 ik vat hem.......

zojuist heb ik de slang bekeken en zag dater aan de onderzijde een zwakke plek zit en voel en hoor dat er ook een lek zit. Deze zal ik eerst samen met het potje bestellen en verwachtdat dat het euvel wel eens kon zijn. Bij voorbaat dank voor jullie inzet.... je hoort het nog.....

Deel dit bericht


Link naar bericht
2 uren geleden, Jeandelamunique zei:

...aan de onderzijde een zwakke plek zit en voel en hoor dat er ook een lek zit....

Gerede kans dat je 't daar mee opgelost hebt, succes!

Deel dit bericht


Link naar bericht

 Gisteravond de slang en de vacuümklep vervangen......😬het euvel is verholpen... hij draait weer als vanouds,  dank jullie voor het meedenken. 

Overigens, ik heb de onderdelen bij de BMW dealer gehaald, maar schrok wel van de prijs, slang en potje €113,- !! Terwijl op diverse onlinebedrijven de totale aanschaf ongeveer €30,- kostte. Maar goed, ik wilde het niet afwachten, dus even een extra wijntje laten staan😊 wat mij wel bevreemdde is dat bij het loshalen van de slang van het potje een sloot water uit het potje kwam, condens?.....

Deel dit bericht


Link naar bericht

Doe mee aan dit gesprek

Je kunt dit nu plaatsen en later registreren. Indien je reeds een account hebt, log dan nu in om het bericht te plaatsen met je account.

Gast
Reageer op dit topic

×   Geplakt als verrijkte tekst.   Plak in plaats daarvan als platte tekst

  Er zijn maximaal 75 emoji toegestaan.

×   Je link werd automatisch ingevoegd.   Tonen als normale link

×   Je vorige inhoud werd hersteld.   Leeg de tekstverwerker

×   Je kunt afbeeldingen niet direct plakken. Upload of voeg afbeeldingen vanaf een URL in


  • Wie is er online   0 leden

    Er zijn geen geregistreerde gebruikers deze pagina aan het bekijken

×
×
  • Nieuwe aanmaken...

Belangrijke informatie

We hebben cookies geplaatst op je toestel om deze website voor jou beter te kunnen maken. Je kunt de cookie instellingen aanpassen, anders gaan we er van uit dat het goed is om verder te gaan. Privacybeleid Richtlijnen Gebruiksvoorwaarden